    <!doctype html>
<html lang="fr-FR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">

        <title>Khaled Tazaghart condamné à une année de prison ferme ! &#8211; BejaiaNews</title>
<link rel='dns-prefetch' href='//www.bejaia06.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BejaiaNews &raquo; Flux" href="http://www.bejaia06.com/feed" />
<link rel="alternate" type="application/rss+xml" title="BejaiaNews &raquo; Flux des commentaires" href="http://www.bejaia06.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="BejaiaNews &raquo; Khaled Tazaghart condamné à une année de prison ferme ! Flux des commentaires" href="http://www.bejaia06.com/khaled-tazaghart-condamne-a-une-annee-de-prison-ferme/feed" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-76001428-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-76001428-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bejaia06.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- bejaia06.com is managing ads with Advanced Ads 1.17.12 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='http://www.bejaia06.com/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1590430629' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='http://www.bejaia06.com/wp-content/plugins/blockspare/dist/blocks.style.build.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.bejaia06.com/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bejaia06.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bejaia06.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.bejaia06.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='http://www.bejaia06.com/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='tiempocom_style-css'  href='http://www.bejaia06.com/wp-content/plugins/tiempocom/static/css/default.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='http://www.bejaia06.com/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bejaia06.com/wp-content/themes/newsphere/assets/font-awesome/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.bejaia06.com/wp-content/themes/newsphere/assets/bootstrap/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='http://www.bejaia06.com/wp-content/themes/newsphere/assets/swiper/css/swiper.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='http://www.bejaia06.com/wp-content/themes/newsphere/assets/sidr/css/jquery.sidr.dark.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.bejaia06.com/wp-content/themes/newsphere/assets/magnific-popup/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Rubik:300,300i,400,400i,500,500i,700,700i,900,900i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-style-css'  href='http://www.bejaia06.com/wp-content/themes/newsphere/style.css?ver=5.4.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.bejaia06.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bejaia06.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bejaia06.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-content/plugins/blockspare/src/assets/js/countup/waypoints.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-content/plugins/blockspare/src/assets/js/countup/jquery.counterup.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.bejaia06.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<link rel='https://api.w.org/' href='http://www.bejaia06.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bejaia06.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bejaia06.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kendira : La santé en détresse !' href='http://www.bejaia06.com/kendira-la-sante-en-detresse' />
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="Everest Forms 1.6.7" />
<link rel="canonical" href="http://www.bejaia06.com/khaled-tazaghart-condamne-a-une-annee-de-prison-ferme" />
<link rel='shortlink' href='https://wp.me/p6PDkb-5Ci' />
<link rel="alternate" type="application/json+oembed" href="http://www.bejaia06.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bejaia06.com%2Fkhaled-tazaghart-condamne-a-une-annee-de-prison-ferme" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bejaia06.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bejaia06.com%2Fkhaled-tazaghart-condamne-a-une-annee-de-prison-ferme&#038;format=xml" />
<meta property="fb:app_id" content="497478070326234"/>			<meta property="fb:pages" content="497478070326234" />
							<meta property="ia:markup_url" content="http://www.bejaia06.com/khaled-tazaghart-condamne-a-une-annee-de-prison-ferme?ia_markup=1" />
				<meta name="google-site-verification" content="6N7m-eYy7uZhThHZLkkRB7mw4iuiCAozAzC_kxgKIrw" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://www.bejaia06.com/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Khaled Tazaghart condamné à une année de prison ferme !" />
<meta property="og:url" content="http://www.bejaia06.com/khaled-tazaghart-condamne-a-une-annee-de-prison-ferme" />
<meta property="og:description" content="Arrêté dans la soirée d’hier à Béjaia et présenté ce matin en, Khaled Tazaghart vient d’écoper d’une année de prison ferme avec mandat de dépôt  et 100 000 DA d’amende. Le député démissionnaire du …" />
<meta property="article:published_time" content="2020-09-27T16:12:30+00:00" />
<meta property="article:modified_time" content="2020-09-27T17:11:18+00:00" />
<meta property="og:site_name" content="BejaiaNews" />
<meta property="og:image" content="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/khaled.jpg?fit=620%2C410" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="410" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Khaled Tazaghart condamné à une année de prison ferme !" />
<meta name="twitter:image" content="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/khaled.jpg?fit=620%2C410&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":5,"counts":"one","size":"20px","style":"responsive","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post,.at-above-post-page","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":5,"counts":"one","size":"20px","style":"responsive","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post,.at-above-post-page","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-4ac8a018d6514ca4ad2e98efe0e2a6ce","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-4ac8a018d6514ca4ad2e98efe0e2a6ce" async="async"></script><script data-ad-client="ca-pub-8192464343237217" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/cropped-bn-logo-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/cropped-bn-logo-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/cropped-bn-logo-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/cropped-bn-logo-1.png?fit=270%2C270" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="0ace6a2060fb0b0e8b128070df04245f"><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script>    </head>

<body class="post-template-default single single-post postid-21594 single-format-standard wp-custom-logo everest-forms-no-js aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list aft-transparent-main-banner-box default-content-layout align-content-left">

    <div id="af-preloader">
        <div class="af-preloader-wrap">
            <div class="af-sp af-sp-wave">
            </div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                       27 septembre 2020                                    </span>

                                            </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							
                                
                              						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header " data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="http://www.bejaia06.com/" class="custom-logo-link" rel="home"><img width="268" height="88" src="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/cropped-bn-logo.png?fit=268%2C88" class="custom-logo" alt="BejaiaNews" data-attachment-id="21517" data-permalink="http://www.bejaia06.com/cropped-bn-logo-png" data-orig-file="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/cropped-bn-logo.png?fit=268%2C88" data-orig-size="268,88" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-bn-logo.png" data-image-description="&lt;p&gt;http://www.bejaia06.com/wp-content/uploads/2020/09/cropped-bn-logo.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/cropped-bn-logo.png?fit=268%2C88" data-large-file="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/cropped-bn-logo.png?fit=268%2C88" /></a>                            <p class="site-title font-family-1">
                                <a href="http://www.bejaia06.com/"
                                   rel="home">BejaiaNews</a>
                            </p>
                        
                                                    <p class="site-description">Toute l&#039;actualité de Béjaia et de ses environs</p>
                                            </div>
                </div>
            </div>
            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                <span class="aft-home-icon">
                                                                                    <a href="http://www.bejaia06.com">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                    </span>


                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-505"><a href="http://www.bejaia06.com/category/actualites">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507"><a href="http://www.bejaia06.com/category/regions">Régions</a></li>
	<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="http://www.bejaia06.com/category/national">National</a></li>
	<li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509"><a href="http://www.bejaia06.com/category/monde">Monde</a></li>
</ul>
</li>
<li id="menu-item-8209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8209"><a href="http://www.bejaia06.com/infos-communes">Infos communes</a>
<ul class="sub-menu">
	<li id="menu-item-8276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8276"><a href="http://www.bejaia06.com/adekar">Adekar</a>
	<ul class="sub-menu">
		<li id="menu-item-8399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8399"><a href="http://www.bejaia06.com/adekar">Adekar</a></li>
		<li id="menu-item-8300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8300"><a href="http://www.bejaia06.com/taourirt-ighil">Taourirt Ighil</a></li>
		<li id="menu-item-8304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8304"><a href="http://www.bejaia06.com/beni-ksila">Beni Ksila</a></li>
	</ul>
</li>
	<li id="menu-item-8275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8275"><a href="http://www.bejaia06.com/akbou">Akbou</a>
	<ul class="sub-menu">
		<li id="menu-item-8400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8400"><a href="http://www.bejaia06.com/akbou">Akbou</a></li>
		<li id="menu-item-8306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8306"><a href="http://www.bejaia06.com/chellata">Chellata</a></li>
		<li id="menu-item-8309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8309"><a href="http://www.bejaia06.com/ighram">Ighram</a></li>
		<li id="menu-item-8313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8313"><a href="http://www.bejaia06.com/tamokra">Tamokra</a></li>
	</ul>
</li>
	<li id="menu-item-8274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8274"><a href="http://www.bejaia06.com/amizour">Amizour</a>
	<ul class="sub-menu">
		<li id="menu-item-8401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8401"><a href="http://www.bejaia06.com/amizour">Amizour</a></li>
		<li id="menu-item-8315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8315"><a href="http://www.bejaia06.com/beni-djellil">Beni Djellil</a></li>
		<li id="menu-item-8318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8318"><a href="http://www.bejaia06.com/semaoun">Semaoun</a></li>
		<li id="menu-item-8321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8321"><a href="http://www.bejaia06.com/ferraoun">Ferraoun</a></li>
	</ul>
</li>
	<li id="menu-item-8273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8273"><a href="http://www.bejaia06.com/aokas">Aokas</a>
	<ul class="sub-menu">
		<li id="menu-item-8423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8423"><a href="http://www.bejaia06.com/aokas">Aokas</a></li>
		<li id="menu-item-8325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8325"><a href="http://www.bejaia06.com/tizi-nberber">Tizi N&rsquo;Berber</a></li>
	</ul>
</li>
	<li id="menu-item-8272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8272"><a href="http://www.bejaia06.com/barbacha">Barbacha</a>
	<ul class="sub-menu">
		<li id="menu-item-8403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8403"><a href="http://www.bejaia06.com/barbacha">Barbacha</a></li>
	</ul>
</li>
	<li id="menu-item-8271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8271"><a href="http://www.bejaia06.com/bejaia">Béjaïa</a>
	<ul class="sub-menu">
		<li id="menu-item-8425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8425"><a href="http://www.bejaia06.com/bejaia">Béjaïa</a></li>
		<li id="menu-item-8328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8328"><a href="http://www.bejaia06.com/oued-ghir">Oued Ghir</a></li>
	</ul>
</li>
	<li id="menu-item-8269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8269"><a href="http://www.bejaia06.com/beni-maouche">Beni Maouche</a>
	<ul class="sub-menu">
		<li id="menu-item-8405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8405"><a href="http://www.bejaia06.com/beni-maouche">Beni Maouche</a></li>
	</ul>
</li>
	<li id="menu-item-8270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8270"><a href="http://www.bejaia06.com/chemini">Chemini</a>
	<ul class="sub-menu">
		<li id="menu-item-8427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8427"><a href="http://www.bejaia06.com/chemini">Chemini</a></li>
		<li id="menu-item-8332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8332"><a href="http://www.bejaia06.com/tibane">Tibane</a></li>
		<li id="menu-item-8334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8334"><a href="http://www.bejaia06.com/souk-oufella">Souk-Oufella</a></li>
		<li id="menu-item-8338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8338"><a href="http://www.bejaia06.com/akfadou">Akfadou</a></li>
	</ul>
</li>
	<li id="menu-item-8268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8268"><a href="http://www.bejaia06.com/darguina">Darguina</a>
	<ul class="sub-menu">
		<li id="menu-item-8407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8407"><a href="http://www.bejaia06.com/darguina">Darguina</a></li>
		<li id="menu-item-8340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8340"><a href="http://www.bejaia06.com/ait-smail">Aït-Smail</a></li>
		<li id="menu-item-8343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8343"><a href="http://www.bejaia06.com/taskriout">Taskriout</a></li>
	</ul>
</li>
	<li id="menu-item-8277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8277"><a href="http://www.bejaia06.com/el-kseur">El Kseur</a>
	<ul class="sub-menu">
		<li id="menu-item-8408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8408"><a href="http://www.bejaia06.com/el-kseur">El Kseur</a></li>
		<li id="menu-item-8347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8347"><a href="http://www.bejaia06.com/fenaia-ilmaten">Fenaïa Ilmaten</a></li>
		<li id="menu-item-8349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8349"><a href="http://www.bejaia06.com/toudja">Toudja</a></li>
	</ul>
</li>
	<li id="menu-item-8279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8279"><a href="http://www.bejaia06.com/ighil-ali">Ighil Ali</a>
	<ul class="sub-menu">
		<li id="menu-item-8409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8409"><a href="http://www.bejaia06.com/ighil-ali">Ighil Ali</a></li>
		<li id="menu-item-8353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8353"><a href="http://www.bejaia06.com/ait-rzine">Aït-R&rsquo;zine</a></li>
	</ul>
</li>
	<li id="menu-item-8281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8281"><a href="http://www.bejaia06.com/kherrata">Kherrata</a>
	<ul class="sub-menu">
		<li id="menu-item-8431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8431"><a href="http://www.bejaia06.com/kherrata">Kherrata</a></li>
		<li id="menu-item-8355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8355"><a href="http://www.bejaia06.com/draa-el-kaid">Draâ El-Kaïd</a></li>
	</ul>
</li>
	<li id="menu-item-8283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8283"><a href="http://www.bejaia06.com/ouzellaguen">Ouzellaguen</a>
	<ul class="sub-menu">
		<li id="menu-item-8411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8411"><a href="http://www.bejaia06.com/ouzellaguen">Ouzellaguen</a></li>
	</ul>
</li>
	<li id="menu-item-8285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8285"><a href="http://www.bejaia06.com/seddouk">Seddouk</a>
	<ul class="sub-menu">
		<li id="menu-item-8433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8433"><a href="http://www.bejaia06.com/seddouk">Seddouk</a></li>
		<li id="menu-item-8358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8358"><a href="http://www.bejaia06.com/amalou">Amalou</a></li>
		<li id="menu-item-8362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8362"><a href="http://www.bejaia06.com/mcisna">M&rsquo;cisna</a></li>
		<li id="menu-item-8367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8367"><a href="http://www.bejaia06.com/bouhamza">Bouhamza</a></li>
	</ul>
</li>
	<li id="menu-item-8287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8287"><a href="http://www.bejaia06.com/sidi-aich">Sidi-Aïch</a>
	<ul class="sub-menu">
		<li id="menu-item-8434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8434"><a href="http://www.bejaia06.com/sidi-aich">Sidi-Aïch</a></li>
		<li id="menu-item-8365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8365"><a href="http://www.bejaia06.com/leflaye">Leflaye</a></li>
		<li id="menu-item-8371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="http://www.bejaia06.com/tinabdher">Tinabdher</a></li>
		<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="http://www.bejaia06.com/tifra">Tifra</a></li>
		<li id="menu-item-8377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8377"><a href="http://www.bejaia06.com/sidi-ayad">Sidi Ayad</a></li>
	</ul>
</li>
	<li id="menu-item-8289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8289"><a href="http://www.bejaia06.com/souk-el-tenine">Souk El-Ténine</a>
	<ul class="sub-menu">
		<li id="menu-item-8435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8435"><a href="http://www.bejaia06.com/souk-el-tenine">Souk El-Ténine</a></li>
		<li id="menu-item-8379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8379"><a href="http://www.bejaia06.com/melbou">Melbou</a></li>
		<li id="menu-item-8383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8383"><a href="http://www.bejaia06.com/tamridjet">Tamridjet</a></li>
	</ul>
</li>
	<li id="menu-item-8291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8291"><a href="http://www.bejaia06.com/tazmalt">Tazmalt</a>
	<ul class="sub-menu">
		<li id="menu-item-8436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8436"><a href="http://www.bejaia06.com/tazmalt">Tazmalt</a></li>
		<li id="menu-item-8385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8385"><a href="http://www.bejaia06.com/beni-mellikeche">Beni Mellikeche</a></li>
		<li id="menu-item-8388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8388"><a href="http://www.bejaia06.com/boudjellil">Boudjellil</a></li>
	</ul>
</li>
	<li id="menu-item-8294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8294"><a href="http://www.bejaia06.com/tichy">Tichy</a>
	<ul class="sub-menu">
		<li id="menu-item-8437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8437"><a href="http://www.bejaia06.com/tichy">Tichy</a></li>
		<li id="menu-item-8391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8391"><a href="http://www.bejaia06.com/boukhelifa">Boukhelifa</a></li>
		<li id="menu-item-8394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8394"><a href="http://www.bejaia06.com/tala-hamza">Tala Hamza</a></li>
	</ul>
</li>
	<li id="menu-item-8418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8418"><a href="http://www.bejaia06.com/timezrit">Timezrit</a>
	<ul class="sub-menu">
		<li id="menu-item-8438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8438"><a href="http://www.bejaia06.com/timezrit">Timezrit</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.bejaia06.com/category/culture">Culture</a></li>
<li id="menu-item-8058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8058"><a href="http://www.bejaia06.com/category/sport">Sport</a></li>
<li id="menu-item-8061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8061"><a href="http://www.bejaia06.com/bejaiaemploi">Emploi</a></li>
<li id="menu-item-7285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7285"><a href="http://www.bejaia06.com/category/services">Services</a>
<ul class="sub-menu">
	<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://www.bejaia06.com/category/petites-annonces">Petites annonces</a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="http://www.bejaia06.com/category/horaires">Horaires</a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513"><a href="http://www.bejaia06.com/category/annuaire-telephonique">Annuaire téléphonique</a></li>
</ul>
</li>
<li id="menu-item-20855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20855"><a href="http://www.bejaia06.com/presse">Lire la presse</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">

                                                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="http://www.bejaia06.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
        

    <div id="content" class="container-wrapper">


        <div class="af-breadcrumbs font-family-1 color-pad">
            <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.bejaia06.com" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.bejaia06.com/category/actualites" itemprop="item"><span itemprop="name">Actualités</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="http://www.bejaia06.com/khaled-tazaghart-condamne-a-une-annee-de-prison-ferme" itemprop="item"><span itemprop="name">Khaled Tazaghart condamné à une année de prison ferme !</span></a><meta itemprop="position" content="3" /></li></ul></div>        </div>


            <div id="primary" class="content-area">
            <main id="main" class="site-main">
                                    <article id="post-21594" class="post-21594 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-akbou">
                        <div class="entry-content-wrap read-single">
                                    <header class="entry-header pos-rel ">
            <div class="read-details marg-btm-lr">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://www.bejaia06.com/category/actualites" alt="View all posts in Actualités"> 
                                 Actualités
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://www.bejaia06.com/category/akbou" alt="View all posts in Akbou"> 
                                 Akbou
                             </a>
                        </li></ul>                        </div>
                    

                    <h1 class="entry-title">Khaled Tazaghart condamné à une année de prison ferme !</h1>
                                            <span class="min-read-post-format">
                                                        <span class="min-read">1 min read</span>                        </span>
                        <div class="entry-meta">
                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    14 heures ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="http://www.bejaia06.com/author/nazim">
                Nazim            </a>
        </span>
                
        </span>
                                </div>


                                                            </div>
            </div>

                            <div class="read-img pos-rel">
                                    <div class="post-thumbnail full-width-image">
                    <img width="620" height="410" src="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/khaled.jpg?fit=620%2C410" class="attachment-newsphere-featured size-newsphere-featured wp-post-image" alt="" srcset="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/khaled.jpg?w=620 620w, https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/khaled.jpg?resize=300%2C198 300w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="21595" data-permalink="http://www.bejaia06.com/khaled-tazaghart-condamne-a-une-annee-de-prison-ferme/khaled" data-orig-file="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/khaled.jpg?fit=620%2C410" data-orig-size="620,410" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="khaled" data-image-description="" data-medium-file="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/khaled.jpg?fit=300%2C198" data-large-file="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/khaled.jpg?fit=620%2C410" />                </div>
            
                            <span class="min-read-post-format">

                                            </span>

                </div>
                    </header><!-- .entry-header -->

        <!-- end slider-section -->
                                    

    <div class="color-pad">
        <div class="entry-content read-details color-tp-pad no-color-pad">
            <div class="at-above-post addthis_tool" data-url="http://www.bejaia06.com/khaled-tazaghart-condamne-a-une-annee-de-prison-ferme"></div><p style="text-align: justify;"><b>Arrêté dans la soirée d’hier à Béjaia et présenté ce matin en, Khaled Tazaghart vient d’écoper d’une année de prison ferme avec mandat de dépôt  et 100 000 DA d’amende.</b></p>
<p style="text-align: justify;">Le député démissionnaire du Front Al Mostaqbel est accusé d’incitation à attroupement non armé, diffusion de publications menaçant l’ordre public et exposition des personnes au danger.</p>
<p style="text-align: justify;">Selon un communiqué de la LADDH, le procès est loin d’être équitable « <strong>Le président a signifié un refus catégorique à deux avocats qui se sont constitués au coté de huit avocats en faveur de Khaled Taghart et interdisant même  aux membres de la famille de l’accusé d’assister au procès</strong> «  Lit-on dans le communiqué</p>
<p style="text-align: justify;">Le procureur a également requis trois ans de prison ferme à  plusieurs manifestants arrêtés vendredi dernier à Béjaia et présentés ce matin en comparution immédiate.</p>
<p style="text-align: justify;"><strong>A M/BéjaiaNews</strong></p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

                <div class="awpa-img awpa-author-block square">
                    <a href="http://www.bejaia06.com/author/nazim"></a>
                </div>
                <div class="wp-post-author-meta awpa-author-block">
                    <h4 class="awpa-display-name">
                        <a href="http://www.bejaia06.com/author/nazim">Nazim</a>
                    </h4>

                    
                    
                                        <div class="wp-post-author-meta-bio">
                                            </div>
                    <div class="wp-post-author-meta-more-posts">
                        <p class="awpa-more-posts">                        
                           <a href="http://www.bejaia06.com/author/nazim" class="awpa-more-posts">See author&#039;s posts</a>
                        </p>
                    </div>
                                    </div>
        </div>

                                            </div>
                <!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.bejaia06.com/khaled-tazaghart-condamne-a-une-annee-de-prison-ferme"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.bejaia06.com/khaled-tazaghart-condamne-a-une-annee-de-prison-ferme" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.bejaia06.com/kendira-la-sante-en-detresse" rel="prev"><span class="em-post-navigation">Previous</span> Kendira : La santé en détresse !</a></div></div>
	</nav>                    </div><!-- .entry-content -->
    </div>
                        </div>
                        
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts  col-ten">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Plus d&#039;articles                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/KENDIRA.jpg?resize=720%2C380">
                                <img src="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/KENDIRA.jpg?resize=720%2C380">
                                <span class="min-read-post-format">
                                                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="http://www.bejaia06.com/kendira-la-sante-en-detresse"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://www.bejaia06.com/category/actualites" alt="View all posts in Actualités"> 
                                 Actualités
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://www.bejaia06.com/category/kendira" alt="View all posts in Kendira"> 
                                 Kendira
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="http://www.bejaia06.com/kendira-la-sante-en-detresse">Kendira : La santé en détresse !</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    15 heures ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="http://www.bejaia06.com/author/nazim">
                Nazim            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/hamou.jpg?resize=720%2C380">
                                <img src="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/hamou.jpg?resize=720%2C380">
                                <span class="min-read-post-format">
                                                                <span class="min-read">4 min read</span>
                                </span>
                                <a href="http://www.bejaia06.com/aokas-lelu-communal-aidali-hamu-agresse-par-un-squatteur-de-terrain"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://www.bejaia06.com/category/actualites" alt="View all posts in Actualités"> 
                                 Actualités
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://www.bejaia06.com/category/aokas" alt="View all posts in Aokas"> 
                                 Aokas
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="http://www.bejaia06.com/aokas-lelu-communal-aidali-hamu-agresse-par-un-squatteur-de-terrain">Aokas : l’élu communal, Aidali Hamu, agressé par un squatteur de terrain.</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    17 heures ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="http://www.bejaia06.com/author/nazim">
                Nazim            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/deux.jpg?resize=720%2C380">
                                <img src="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/deux.jpg?resize=720%2C380">
                                <span class="min-read-post-format">
                                                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="http://www.bejaia06.com/bejaia-yanis-adjlia-et-bechar-abdenour-arretes-par-la-police"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://www.bejaia06.com/category/actualites" alt="View all posts in Actualités"> 
                                 Actualités
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://www.bejaia06.com/category/bejaia" alt="View all posts in Bejaia"> 
                                 Bejaia
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="http://www.bejaia06.com/bejaia-yanis-adjlia-et-bechar-abdenour-arretes-par-la-police">Béjaia : Yanis Adjlia et Bechar Abdenour arrêtés par la police</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    4 jours ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="http://www.bejaia06.com/author/nazim">
                Nazim            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                                            </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="media_image-18" class="widget newsphere-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>Devenez reporters !</span></h2><figure style="width: 919px" class="wp-caption alignnone"><a href="http://www.bejaia06.com/reporters"><img class="image aligncenter" src="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2016/12/Bejaia-news-bleu.jpg?w=919" alt="" width="919" height="136" /></a><figcaption class="wp-caption-text">Vous souhaitez contribuer ?


Devenez reporters bénévoles de votre région et soyez les yeux et les oreilles de votre commune !</figcaption></figure></div><div id="facebook-likebox-5" class="widget newsphere-widget widget_facebook_likebox"><h2 class="widget-title widget-title-1"><span><a href="https://www.facebook.com/BejaiaNews/">Suivez-nous</a></span></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/BejaiaNews/" data-width="500"  data-height="430" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/BejaiaNews/"><a href="https://www.facebook.com/BejaiaNews/">Suivez-nous</a></blockquote></div>
		</div>
		</div>        </aside>
    </div>
</div>

</div>


<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
        <div class="widget-title-section">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Vous avez peut-être manqué                            </span>
                </h4>
            
        </div>
        <div class="af-container-row clearfix">
                        <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/khaled.jpg?resize=620%2C380">
                            <img src="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/khaled.jpg?resize=620%2C380">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">1 min read</span>
                            </span>
                            <a href="http://www.bejaia06.com/khaled-tazaghart-condamne-a-une-annee-de-prison-ferme"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://www.bejaia06.com/category/actualites" alt="View all posts in Actualités"> 
                                 Actualités
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://www.bejaia06.com/category/akbou" alt="View all posts in Akbou"> 
                                 Akbou
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="http://www.bejaia06.com/khaled-tazaghart-condamne-a-une-annee-de-prison-ferme">Khaled Tazaghart condamné à une année de prison ferme !</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    14 heures ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="http://www.bejaia06.com/author/nazim">
                Nazim            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/KENDIRA.jpg?resize=720%2C380">
                            <img src="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/KENDIRA.jpg?resize=720%2C380">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">1 min read</span>
                            </span>
                            <a href="http://www.bejaia06.com/kendira-la-sante-en-detresse"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://www.bejaia06.com/category/actualites" alt="View all posts in Actualités"> 
                                 Actualités
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://www.bejaia06.com/category/kendira" alt="View all posts in Kendira"> 
                                 Kendira
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="http://www.bejaia06.com/kendira-la-sante-en-detresse">Kendira : La santé en détresse !</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    15 heures ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="http://www.bejaia06.com/author/nazim">
                Nazim            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/hamou.jpg?resize=720%2C380">
                            <img src="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/hamou.jpg?resize=720%2C380">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">4 min read</span>
                            </span>
                            <a href="http://www.bejaia06.com/aokas-lelu-communal-aidali-hamu-agresse-par-un-squatteur-de-terrain"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://www.bejaia06.com/category/actualites" alt="View all posts in Actualités"> 
                                 Actualités
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://www.bejaia06.com/category/aokas" alt="View all posts in Aokas"> 
                                 Aokas
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="http://www.bejaia06.com/aokas-lelu-communal-aidali-hamu-agresse-par-un-squatteur-de-terrain">Aokas : l’élu communal, Aidali Hamu, agressé par un squatteur de terrain.</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    17 heures ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="http://www.bejaia06.com/author/nazim">
                Nazim            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/deux.jpg?resize=720%2C380">
                            <img src="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/09/deux.jpg?resize=720%2C380">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">1 min read</span>
                            </span>
                            <a href="http://www.bejaia06.com/bejaia-yanis-adjlia-et-bechar-abdenour-arretes-par-la-police"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://www.bejaia06.com/category/actualites" alt="View all posts in Actualités"> 
                                 Actualités
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://www.bejaia06.com/category/bejaia" alt="View all posts in Bejaia"> 
                                 Bejaia
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="http://www.bejaia06.com/bejaia-yanis-adjlia-et-bechar-abdenour-arretes-par-la-police">Béjaia : Yanis Adjlia et Bechar Abdenour arrêtés par la police</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    4 jours ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="http://www.bejaia06.com/author/nazim">
                Nazim            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                        </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="shortcodes-ultimate-3" class="widget newsphere-widget shortcodes-ultimate"><div class="textwidget"><p style="text-align: center;"><img class="aligncenter  wp-image-8016" src="http://www.bejaia06.com/wp-content/uploads/2016/10/bejaia-news-logo.png" alt="" width="247" height="47" /></p></div></div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="shortcodes-ultimate-10" class="widget newsphere-widget shortcodes-ultimate"><div class="textwidget"><p style="text-align: center;">Directeur de la r&eacute;daction : M Abdelouhab&nbsp;Moualek&nbsp;<br />Promotion immobili&egrave;re Edimco, 1er &eacute;tage, 06000 B&eacute;jaia <br />T&eacute;l&eacute;phone :&nbsp;05 50 50 42 05</p></div></div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="archives-7" class="widget newsphere-widget widget_archive"><h2 class="widget-title widget-title-1"><span class="header-after">Archives</span></h2>		<label class="screen-reader-text" for="archives-dropdown-7">Archives</label>
		<select id="archives-dropdown-7" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='http://www.bejaia06.com/2020/09'> septembre 2020 </option>
	<option value='http://www.bejaia06.com/2020/08'> août 2020 </option>
	<option value='http://www.bejaia06.com/2020/07'> juillet 2020 </option>
	<option value='http://www.bejaia06.com/2020/06'> juin 2020 </option>
	<option value='http://www.bejaia06.com/2020/05'> mai 2020 </option>
	<option value='http://www.bejaia06.com/2020/04'> avril 2020 </option>
	<option value='http://www.bejaia06.com/2020/03'> mars 2020 </option>
	<option value='http://www.bejaia06.com/2020/02'> février 2020 </option>
	<option value='http://www.bejaia06.com/2020/01'> janvier 2020 </option>
	<option value='http://www.bejaia06.com/2019/12'> décembre 2019 </option>
	<option value='http://www.bejaia06.com/2019/11'> novembre 2019 </option>
	<option value='http://www.bejaia06.com/2019/10'> octobre 2019 </option>
	<option value='http://www.bejaia06.com/2019/09'> septembre 2019 </option>
	<option value='http://www.bejaia06.com/2019/08'> août 2019 </option>
	<option value='http://www.bejaia06.com/2019/07'> juillet 2019 </option>
	<option value='http://www.bejaia06.com/2019/06'> juin 2019 </option>
	<option value='http://www.bejaia06.com/2019/05'> mai 2019 </option>
	<option value='http://www.bejaia06.com/2019/04'> avril 2019 </option>
	<option value='http://www.bejaia06.com/2019/03'> mars 2019 </option>
	<option value='http://www.bejaia06.com/2019/02'> février 2019 </option>
	<option value='http://www.bejaia06.com/2019/01'> janvier 2019 </option>
	<option value='http://www.bejaia06.com/2018/12'> décembre 2018 </option>
	<option value='http://www.bejaia06.com/2018/11'> novembre 2018 </option>
	<option value='http://www.bejaia06.com/2018/10'> octobre 2018 </option>
	<option value='http://www.bejaia06.com/2018/09'> septembre 2018 </option>
	<option value='http://www.bejaia06.com/2018/08'> août 2018 </option>
	<option value='http://www.bejaia06.com/2018/07'> juillet 2018 </option>
	<option value='http://www.bejaia06.com/2018/06'> juin 2018 </option>
	<option value='http://www.bejaia06.com/2018/05'> mai 2018 </option>
	<option value='http://www.bejaia06.com/2018/04'> avril 2018 </option>
	<option value='http://www.bejaia06.com/2018/03'> mars 2018 </option>
	<option value='http://www.bejaia06.com/2018/02'> février 2018 </option>
	<option value='http://www.bejaia06.com/2018/01'> janvier 2018 </option>
	<option value='http://www.bejaia06.com/2017/12'> décembre 2017 </option>
	<option value='http://www.bejaia06.com/2017/11'> novembre 2017 </option>
	<option value='http://www.bejaia06.com/2017/10'> octobre 2017 </option>
	<option value='http://www.bejaia06.com/2017/09'> septembre 2017 </option>
	<option value='http://www.bejaia06.com/2017/08'> août 2017 </option>
	<option value='http://www.bejaia06.com/2017/07'> juillet 2017 </option>
	<option value='http://www.bejaia06.com/2017/06'> juin 2017 </option>
	<option value='http://www.bejaia06.com/2017/05'> mai 2017 </option>
	<option value='http://www.bejaia06.com/2017/04'> avril 2017 </option>
	<option value='http://www.bejaia06.com/2017/03'> mars 2017 </option>
	<option value='http://www.bejaia06.com/2017/02'> février 2017 </option>
	<option value='http://www.bejaia06.com/2017/01'> janvier 2017 </option>
	<option value='http://www.bejaia06.com/2016/12'> décembre 2016 </option>
	<option value='http://www.bejaia06.com/2016/11'> novembre 2016 </option>
	<option value='http://www.bejaia06.com/2016/10'> octobre 2016 </option>
	<option value='http://www.bejaia06.com/2016/09'> septembre 2016 </option>
	<option value='http://www.bejaia06.com/2016/08'> août 2016 </option>
	<option value='http://www.bejaia06.com/2016/07'> juillet 2016 </option>
	<option value='http://www.bejaia06.com/2016/06'> juin 2016 </option>
	<option value='http://www.bejaia06.com/2016/05'> mai 2016 </option>
	<option value='http://www.bejaia06.com/2016/04'> avril 2016 </option>
	<option value='http://www.bejaia06.com/2016/03'> mars 2016 </option>
	<option value='http://www.bejaia06.com/2016/02'> février 2016 </option>
	<option value='http://www.bejaia06.com/2016/01'> janvier 2016 </option>
	<option value='http://www.bejaia06.com/2015/12'> décembre 2015 </option>
	<option value='http://www.bejaia06.com/2015/11'> novembre 2015 </option>
	<option value='http://www.bejaia06.com/2015/10'> octobre 2015 </option>
	<option value='http://www.bejaia06.com/2015/06'> juin 2015 </option>
	<option value='http://www.bejaia06.com/2015/04'> avril 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-7" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div>                        </section>
                    </div>
                                            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container-wrapper">
            <div class="af-container-row clearfix af-flex-container">
                                    <div class="float-l pad color-pad col-2">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://www.bejaia06.com/qui-sommes-nous">Qui sommes nous ?</a></li>
<li id="menu-item-6494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6494"><a href="http://www.bejaia06.com/contactez-nous">Contactez-nous</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-583"><a href="http://www.bejaia06.com/meteo">Méteo</a></li>
<li id="menu-item-9261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9261"><a href="http://www.bejaia06.com/reporters">Reporters</a></li>
</ul></div>                        </div>
                    </div>
                                                        <div class="float-l pad color-pad col-2">
                        <div class="footer-social-wrapper">
                            <div class="aft-small-social-menu">
                                                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsphere">Newsphere</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='http://www.bejaia06.com/wp-content/plugins/blockspare/src/assets/slick/js/slick.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-content/plugins/blockspare/src/assets/js/frontend.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.bejaia06.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-content/themes/newsphere/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-content/themes/newsphere/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-content/themes/newsphere/assets/swiper/js/swiper.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-content/themes/newsphere/assets/bootstrap/js/bootstrap.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-content/themes/newsphere/assets/sidr/js/jquery.sidr.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-content/themes/newsphere/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-content/themes/newsphere/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-content/themes/newsphere/assets/marquee/jquery.marquee.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-content/themes/newsphere/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-content/themes/newsphere/assets/script.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AFurl = {"dir":"left"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-content/themes/newsphere/assets/pagination-script.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=497478070326234&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'100963911',post:'21594',tz:'1',srv:'www.bejaia06.com'} ]);
	_stq.push([ 'clickTrackerInit', '100963911', '21594' ]);
</script>

</body>
</html>
