<!DOCTYPE html>
<html lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="497478070326234" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.bejaia06.com/xmlrpc.php" />
<title>Quand KHERATA donne un deuxième souffle au hirak &#8211; BejaiaNews</title>
<link rel='dns-prefetch' href='//www.bejaia06.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BejaiaNews &raquo; Flux" href="http://www.bejaia06.com/feed" />
<link rel="alternate" type="application/rss+xml" title="BejaiaNews &raquo; Flux des commentaires" href="http://www.bejaia06.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="BejaiaNews &raquo; Quand KHERATA donne un deuxième souffle au hirak Flux des commentaires" href="http://www.bejaia06.com/quand-kherata-donne-un-deuxieme-souffle-au-hirak/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bejaia06.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bejaia06.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bejaia06.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tiempocom_style-css'  href='http://www.bejaia06.com/wp-content/plugins/tiempocom/static/css/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.bejaia06.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bejaia06.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bejaia06.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.bejaia06.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bejaia06.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bejaia06.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Enlèvement de trois activistes d’Ihhadaden, puis relâchés' href='http://www.bejaia06.com/enlevement-de-trois-activistes-dihhadaden-puis-relaches' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://www.bejaia06.com/quand-kherata-donne-un-deuxieme-souffle-au-hirak" />
<link rel='shortlink' href='https://wp.me/p6PDkb-5fu' />
<link rel="alternate" type="application/json+oembed" href="http://www.bejaia06.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bejaia06.com%2Fquand-kherata-donne-un-deuxieme-souffle-au-hirak" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bejaia06.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bejaia06.com%2Fquand-kherata-donne-un-deuxieme-souffle-au-hirak&#038;format=xml" />
<meta property="fb:app_id" content="497478070326234"/>			<meta property="fb:pages" content="497478070326234" />
							<meta property="ia:markup_url" content="http://www.bejaia06.com/quand-kherata-donne-un-deuxieme-souffle-au-hirak?ia_markup=1" />
				<meta name="google-site-verification" content="6N7m-eYy7uZhThHZLkkRB7mw4iuiCAozAzC_kxgKIrw" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.bejaia06.com/wp-content/themes/jarida/favicon.ico" title="Favicon" /><meta property="og:title" content="Quand KHERATA donne un deuxième souffle au hirak"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Les habirants de la ville historique KHERRATA ont commémoré joyeusement ce dimanche 16 Février le pr..."/>
<meta property="og:url" content="http://www.bejaia06.com/quand-kherata-donne-un-deuxieme-souffle-au-hirak"/>
<meta property="og:site_name" content="BejaiaNews"/>
<meta property="og:image" content="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581879228337.jpg?resize=480%2C221" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.bejaia06.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.bejaia06.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.bejaia06.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-color: #fafafa !important;  background-image : url(http://www.bejaia06.com/wp-content/themes/jarida/images/patterns/body-bg1.png);background-position: top center;
}
	
.post-title{
	color :#2e2d2e !important;
	font-size : 32px !important;
	font-weight: 100 !important;
}

p.post-meta, p.post-meta a{
	font-family: Arial, Helvetica, sans-serif;
	color :#2e2d2e !important;
}

body.single .entry, body.page .entry{
	font-family: Arial, Helvetica, sans-serif;
	color :#2e2d2e !important;
	font-size : 16px !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#2e2e2e !important;
	}
	::-webkit-scrollbar-thumb{background-color:#2e2e2e !important;}
	#main-nav,.top-nav {border-bottom-color: #2e2e2e;}
	.cat-box , .footer-bottom .container{border-top-color: #2e2e2e;}
a {
	color: #3d3d3d;	}
a:hover {
	color: #6e8ee0;	}
::-moz-selection { background: #6e8ee0;}
::selection { background: #6e8ee0; }
.top-nav, .top-nav ul ul {background-color:#f7f7f7;}
.top-nav ul li a , .top-nav ul ul a {
	color: #2e2e2e !important;	text-shadow: 0 1px 1px #ffffff !important;}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #de0000 !important;	text-shadow: 0 1px 1px #ffffff !important;}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#f7f7f7 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #000000 !important;	text-shadow: 0 1px 1px #f7f7f7 !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #de0000 !important;	text-shadow: 0 1px 1px #f7f7f7 !important;}
#main-nav ul li.current-menu-item a  {
	color: #f7f7f7 !important;	text-shadow: 0 1px 1px #2e2e2e !important;}
#main-nav ul li {
	border-color: #000000;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #000000;
}
#main-nav ul li a {
	border-left-color: #ffffff;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #ffffff;
}

	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#278ee8 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#278ee8 !important;}
	#main-nav,.top-nav {border-bottom-color: #278ee8;}
	.cat-box , .footer-bottom .container{border-top-color: #278ee8;}


</style>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Quand KHERATA donne un deuxième souffle au hirak" />
<meta property="og:url" content="http://www.bejaia06.com/quand-kherata-donne-un-deuxieme-souffle-au-hirak" />
<meta property="og:description" content="Les habirants de la ville historique KHERRATA ont commémoré joyeusement ce dimanche 16 Février le premier anniversaire du hirak. Les artères de la ville ne peuvent contenir une marée humaine qui af…" />
<meta property="article:published_time" content="2020-02-16T19:00:23+00:00" />
<meta property="article:modified_time" content="2020-02-16T19:06:24+00:00" />
<meta property="og:site_name" content="BejaiaNews" />
<meta property="og:image" content="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581879228337.jpg?fit=480%2C221" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="221" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Quand KHERATA donne un deuxième souffle au hirak" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2016/06/cropped-11698685_871572896250081_3522968056666722533_n.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2016/06/cropped-11698685_871572896250081_3522968056666722533_n.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2016/06/cropped-11698685_871572896250081_3522968056666722533_n.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2016/06/cropped-11698685_871572896250081_3522968056666722533_n.jpg?fit=270%2C270" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="41b08c6127318867436a710a3b565e6b"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script></head>
<body id="top" class="post-template-default single single-post postid-20180 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper animated">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.bejaia06.com/">
						<button class="search-button" type="submit" value="Rechercher"></button>
						<input type="text" id="s" name="s" value="Rechercher" onfocus="if (this.value == 'Rechercher') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Rechercher';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://www.bejaia06.com/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/u/1/116071330997610921915" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/BejaiaNews/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/BejaiaNews" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UCKZyBzhW-9GPdJx3sgUlX4A" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/bejaiacity06/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


				<div class="top-menu"><ul id="menu-menu-02" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://www.bejaia06.com/qui-sommes-nous">Qui sommes nous ?</a></li>
<li id="menu-item-6494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6494"><a href="http://www.bejaia06.com/contactez-nous">Contactez-nous</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-583"><a href="http://www.bejaia06.com/meteo">Méteo</a></li>
<li id="menu-item-6506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6506"><a href="http://www.bejaia06.com/radiobejaia">Ecoutez Radio Béjaia (Soummam)</a></li>
<li id="menu-item-6980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6980"><a href="http://www.bejaia06.com/bejaiaemploi">Offres d&#8217;emploi sur Béjaia</a></li>
<li id="menu-item-8786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8786"><a href="http://www.bejaia06.com/live">TV / Live streaming</a></li>
<li id="menu-item-9261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9261"><a href="http://www.bejaia06.com/reporters">Reporters</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:9px">
			<h2>								<a title="BejaiaNews" href="http://www.bejaia06.com/">
					<img src="http://www.bejaia06.com/wp-content/uploads/2017/08/Logoo-150x150-1-1-1.png" alt="BejaiaNews" /><strong>BejaiaNews Toute l&#039;actualité de Béjaia et de ses environs | Béjaia info</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatique -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8192464343237217"
     data-ad-slot="5716376486"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-menu-01" class="menu"><li id="menu-item-602" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.bejaia06.com">Accueil</a></li>
<li id="menu-item-505" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu current-post-ancestor mega-menu current-menu-parent mega-menu current-post-parent mega-menu menu-item-has-children"><a href="http://www.bejaia06.com/category/actualites">Actualités</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.bejaia06.com/quand-kherata-donne-un-deuxieme-souffle-au-hirak" title="Quand KHERATA donne un deuxième souffle au hirak"><img width="300" height="160" src="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581879228337.jpg?resize=300%2C160" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.bejaia06.com/quand-kherata-donne-un-deuxieme-souffle-au-hirak" title="Quand KHERATA donne un deuxième souffle au hirak">Quand KHERATA donne un deuxième souffle au hirak</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.bejaia06.com/enlevement-de-trois-activistes-dihhadaden-puis-relaches" title="Enlèvement de trois activistes d’Ihhadaden, puis relâchés"><img width="300" height="160" src="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581800097809.jpg?resize=300%2C160" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.bejaia06.com/enlevement-de-trois-activistes-dihhadaden-puis-relaches" title="Enlèvement de trois activistes d’Ihhadaden, puis relâchés">Enlèvement de trois activistes d’Ihhadaden, puis relâchés</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.bejaia06.com/tu-es-et-tu-seras-a-jamais-avec-nous-nabila-djahnine" title="Tu es et tu seras à jamais avec nous . » Nabila Djahnine"><img width="300" height="160" src="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/received_234514690894432.jpeg?resize=300%2C160" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.bejaia06.com/tu-es-et-tu-seras-a-jamais-avec-nous-nabila-djahnine" title="Tu es et tu seras à jamais avec nous . » Nabila Djahnine">Tu es et tu seras à jamais avec nous . » Nabila Djahnine</a></h3></div>
</div><!-- .mega-menu-content --> 

<ul class="sub-menu">
	<li id="menu-item-507" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.bejaia06.com/category/regions">Régions</a></li>
	<li id="menu-item-508" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.bejaia06.com/category/national">National</a></li>
	<li id="menu-item-509" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.bejaia06.com/category/monde">Monde</a></li>
</ul> <!--End Sub Menu -->

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-8209" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.bejaia06.com/infos-communes">Infos communes</a>
<ul class="sub-menu">
	<li id="menu-item-8276" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.bejaia06.com/adekar">Adekar</a>
	<ul class="sub-menu">
		<li id="menu-item-8399" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/adekar">Adekar</a></li>
		<li id="menu-item-8300" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/taourirt-ighil">Taourirt Ighil</a></li>
		<li id="menu-item-8304" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/beni-ksila">Beni Ksila</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-8275" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.bejaia06.com/akbou">Akbou</a>
	<ul class="sub-menu">
		<li id="menu-item-8400" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/akbou">Akbou</a></li>
		<li id="menu-item-8306" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/chellata">Chellata</a></li>
		<li id="menu-item-8309" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/ighram">Ighram</a></li>
		<li id="menu-item-8313" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/tamokra">Tamokra</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-8274" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.bejaia06.com/amizour">Amizour</a>
	<ul class="sub-menu">
		<li id="menu-item-8401" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/amizour">Amizour</a></li>
		<li id="menu-item-8315" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/beni-djellil">Beni Djellil</a></li>
		<li id="menu-item-8318" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/semaoun">Semaoun</a></li>
		<li id="menu-item-8321" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/ferraoun">Ferraoun</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-8273" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.bejaia06.com/aokas">Aokas</a>
	<ul class="sub-menu">
		<li id="menu-item-8423" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/aokas">Aokas</a></li>
		<li id="menu-item-8325" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/tizi-nberber">Tizi N&rsquo;Berber</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-8272" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.bejaia06.com/barbacha">Barbacha</a>
	<ul class="sub-menu">
		<li id="menu-item-8403" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/barbacha">Barbacha</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-8271" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.bejaia06.com/bejaia">Béjaïa</a>
	<ul class="sub-menu">
		<li id="menu-item-8425" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/bejaia">Béjaïa</a></li>
		<li id="menu-item-8328" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/oued-ghir">Oued Ghir</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-8269" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.bejaia06.com/beni-maouche">Beni Maouche</a>
	<ul class="sub-menu">
		<li id="menu-item-8405" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/beni-maouche">Beni Maouche</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-8270" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.bejaia06.com/chemini">Chemini</a>
	<ul class="sub-menu">
		<li id="menu-item-8427" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/chemini">Chemini</a></li>
		<li id="menu-item-8332" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/tibane">Tibane</a></li>
		<li id="menu-item-8334" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/souk-oufella">Souk-Oufella</a></li>
		<li id="menu-item-8338" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/akfadou">Akfadou</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-8268" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.bejaia06.com/darguina">Darguina</a>
	<ul class="sub-menu">
		<li id="menu-item-8407" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/darguina">Darguina</a></li>
		<li id="menu-item-8340" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/ait-smail">Aït-Smail</a></li>
		<li id="menu-item-8343" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/taskriout">Taskriout</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-8277" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.bejaia06.com/el-kseur">El Kseur</a>
	<ul class="sub-menu">
		<li id="menu-item-8408" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/el-kseur">El Kseur</a></li>
		<li id="menu-item-8347" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/fenaia-ilmaten">Fenaïa Ilmaten</a></li>
		<li id="menu-item-8349" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/toudja">Toudja</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-8279" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.bejaia06.com/ighil-ali">Ighil Ali</a>
	<ul class="sub-menu">
		<li id="menu-item-8409" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/ighil-ali">Ighil Ali</a></li>
		<li id="menu-item-8353" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/ait-rzine">Aït-R&rsquo;zine</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-8281" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.bejaia06.com/kherrata">Kherrata</a>
	<ul class="sub-menu">
		<li id="menu-item-8431" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/kherrata">Kherrata</a></li>
		<li id="menu-item-8355" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/draa-el-kaid">Draâ El-Kaïd</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-8283" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.bejaia06.com/ouzellaguen">Ouzellaguen</a>
	<ul class="sub-menu">
		<li id="menu-item-8411" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/ouzellaguen">Ouzellaguen</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-8285" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.bejaia06.com/seddouk">Seddouk</a>
	<ul class="sub-menu">
		<li id="menu-item-8433" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/seddouk">Seddouk</a></li>
		<li id="menu-item-8358" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/amalou">Amalou</a></li>
		<li id="menu-item-8362" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/mcisna">M&rsquo;cisna</a></li>
		<li id="menu-item-8367" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/bouhamza">Bouhamza</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-8287" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.bejaia06.com/sidi-aich">Sidi-Aïch</a>
	<ul class="sub-menu">
		<li id="menu-item-8434" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/sidi-aich">Sidi-Aïch</a></li>
		<li id="menu-item-8365" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/leflaye">Leflaye</a></li>
		<li id="menu-item-8371" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/tinabdher">Tinabdher</a></li>
		<li id="menu-item-8374" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/tifra">Tifra</a></li>
		<li id="menu-item-8377" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/sidi-ayad">Sidi Ayad</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-8289" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.bejaia06.com/souk-el-tenine">Souk El-Ténine</a>
	<ul class="sub-menu">
		<li id="menu-item-8435" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/souk-el-tenine">Souk El-Ténine</a></li>
		<li id="menu-item-8379" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/melbou">Melbou</a></li>
		<li id="menu-item-8383" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/tamridjet">Tamridjet</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-8291" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.bejaia06.com/tazmalt">Tazmalt</a>
	<ul class="sub-menu">
		<li id="menu-item-8436" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/tazmalt">Tazmalt</a></li>
		<li id="menu-item-8385" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/beni-mellikeche">Beni Mellikeche</a></li>
		<li id="menu-item-8388" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/boudjellil">Boudjellil</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-8294" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.bejaia06.com/tichy">Tichy</a>
	<ul class="sub-menu">
		<li id="menu-item-8437" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/tichy">Tichy</a></li>
		<li id="menu-item-8391" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/boukhelifa">Boukhelifa</a></li>
		<li id="menu-item-8394" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/tala-hamza">Tala Hamza</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-8418" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.bejaia06.com/timezrit">Timezrit</a>
	<ul class="sub-menu">
		<li id="menu-item-8438" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/timezrit">Timezrit</a></li>
	</ul> <!--End Sub Menu -->
</li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-29" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://www.bejaia06.com/category/culture">Culture</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.bejaia06.com/23e-anniversaire-de-la-disparition-de-mohamed-haroun" title="23e anniversaire de la disparition de Mohamed HAROUN"><img width="300" height="160" src="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2019/05/moha.jpg?resize=247%2C160" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.bejaia06.com/23e-anniversaire-de-la-disparition-de-mohamed-haroun" title="23e anniversaire de la disparition de Mohamed HAROUN">23e anniversaire de la disparition de Mohamed HAROUN</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.bejaia06.com/cinema-mounia-sur-les-traces-de-son-defunt-pere-azedine-meddour" title="Cinéma: Mounia sur les traces de son défunt père Azedine Meddour"><img width="300" height="160" src="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2019/05/images-4-1.jpeg?resize=300%2C160" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.bejaia06.com/cinema-mounia-sur-les-traces-de-son-defunt-pere-azedine-meddour" title="Cinéma: Mounia sur les traces de son défunt père Azedine Meddour">Cinéma: Mounia sur les traces de son défunt père Azedine Meddour</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.bejaia06.com/bejaia-abdelhafid-idres-seteint" title="Bejaia: Abdelhafid Idres s&rsquo;éteint"><img width="300" height="160" src="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2019/05/FB_IMG_1557862070074.jpg?resize=300%2C160" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.bejaia06.com/bejaia-abdelhafid-idres-seteint" title="Bejaia: Abdelhafid Idres s&rsquo;éteint">Bejaia: Abdelhafid Idres s&rsquo;éteint</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-8058" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://www.bejaia06.com/category/sport">Sport</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.bejaia06.com/cherif-mellal-ecope-dune-suspension-de-deux-ans" title="Cherif Mellal écope d&rsquo;une suspension de deux ans"><img width="300" height="160" src="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2019/06/images-3.jpeg?resize=300%2C160" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.bejaia06.com/cherif-mellal-ecope-dune-suspension-de-deux-ans" title="Cherif Mellal écope d&rsquo;une suspension de deux ans">Cherif Mellal écope d&rsquo;une suspension de deux ans</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.bejaia06.com/finale-de-la-coupe-dalgerie-les-officiels-chasses-de-la-tribune-dhonneur" title="Finale de la coupe d’Algérie : Les officiels chassés de la tribune d’honneur"><img width="300" height="160" src="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2019/06/mustapha.jpg?resize=300%2C160" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.bejaia06.com/finale-de-la-coupe-dalgerie-les-officiels-chasses-de-la-tribune-dhonneur" title="Finale de la coupe d’Algérie : Les officiels chassés de la tribune d’honneur">Finale de la coupe d’Algérie : Les officiels chassés de la tribune d’honneur</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.bejaia06.com/cherif-mellal-csc-ma-demande-25-milliards-pour-battre-lusma" title="Cherif Mellal : CSC m&rsquo;a demandé 2,5 milliards pour battre L&rsquo;USMA"><img width="300" height="160" src="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2019/05/FB_IMG_1558938435080.jpg?resize=300%2C160" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.bejaia06.com/cherif-mellal-csc-ma-demande-25-milliards-pour-battre-lusma" title="Cherif Mellal : CSC m&rsquo;a demandé 2,5 milliards pour battre L&rsquo;USMA">Cherif Mellal : CSC m&rsquo;a demandé 2,5 milliards pour battre L&rsquo;USMA</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-117" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://www.bejaia06.com/category/videos">Multimédia</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.bejaia06.com/lalgerie-vue-du-ciel" title="L&rsquo;Algérie vue du ciel"><img width="300" height="160" src="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2016/03/8010285249_5013e05239_b.jpg?resize=300%2C160" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.bejaia06.com/lalgerie-vue-du-ciel" title="L&rsquo;Algérie vue du ciel">L&rsquo;Algérie vue du ciel</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.bejaia06.com/bejaia-comme-vous-ne-lavez-jamais-vue-hd" title="Bejaia comme vous ne l&rsquo;avez jamais vue [HD]"><img width="300" height="160" src="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2016/02/dgdg.jpg?resize=300%2C160" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.bejaia06.com/bejaia-comme-vous-ne-lavez-jamais-vue-hd" title="Bejaia comme vous ne l&rsquo;avez jamais vue [HD]">Bejaia comme vous ne l&rsquo;avez jamais vue [HD]</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.bejaia06.com/matoub-lounes-ay-adrar-n-at-yiraten-textes-de-musique-kabyle" title="Matoub Lounes : Ay adrar n At Yiraten, textes de musique kabyle"><img width="300" height="160" src="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2016/02/matoub-lounes_426t3_3ifm9q.jpg?resize=300%2C160" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.bejaia06.com/matoub-lounes-ay-adrar-n-at-yiraten-textes-de-musique-kabyle" title="Matoub Lounes : Ay adrar n At Yiraten, textes de musique kabyle">Matoub Lounes : Ay adrar n At Yiraten, textes de musique kabyle</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-10976" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.bejaia06.com/category/contribution">Contributions</a></li>
<li id="menu-item-8061" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/bejaiaemploi">Emploi</a></li>
<li id="menu-item-8060" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/presse">Lire la presse</a></li>
<li id="menu-item-7285" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.bejaia06.com/category/services">Services</a>
<ul class="sub-menu">
	<li id="menu-item-511" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.bejaia06.com/category/petites-annonces">Petites annonces</a></li>
	<li id="menu-item-512" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.bejaia06.com/category/horaires">Horaires</a></li>
	<li id="menu-item-513" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.bejaia06.com/category/annuaire-telephonique">Annuaire téléphonique</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-11290" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.bejaia06.com/publicite">Publicité</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.bejaia06.com"><i class="tieicon-home"></i>Accueil</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.bejaia06.com/category/actualites">Actualités</a></span> / <span class="current">Quand KHERATA donne un deuxième souffle au hirak</span></div>
		
		
		
		<article id="the-post" class="post-listing post-20180 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites">
					<div class="single-post-thumb">
			 <img width="480" height="221" src="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581879228337.jpg?resize=480%2C221" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581879228337.jpg?w=480 480w, https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581879228337.jpg?resize=300%2C138 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="20181" data-permalink="http://www.bejaia06.com/quand-kherata-donne-un-deuxieme-souffle-au-hirak/fb_img_1581879228337" data-orig-file="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581879228337.jpg?fit=480%2C221" data-orig-size="480,221" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1581879228337" data-image-description="" data-medium-file="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581879228337.jpg?fit=300%2C138" data-large-file="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581879228337.jpg?fit=480%2C221" /> 
		</div>
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Quand KHERATA donne un deuxième souffle au hirak</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Auteur : <a href="http://www.bejaia06.com/author/nazim" title="">Nazim </a></span>
	
	<span class="post-cats">Dans <a href="http://www.bejaia06.com/category/actualites" rel="category tag">Actualités</a></span>
	
		
	 <span class="tie-date">8 heures avant</span>	
</p>
<div class="clear"></div>
				<div class="entry">
					
					<p><strong>Les habirants de la ville historique KHERRATA ont commémoré joyeusement ce dimanche 16 Février le premier anniversaire du hirak</strong>.</p>
<p>Les artères de la ville ne peuvent contenir une marée humaine qui afflue depuis hier de tous les coins d&rsquo;Algérie, affichant une ferme détermination pour recouvrer une souveraineté confisquée depuis 1962 par une bande des généraux.</p>
<p>Ali Belhadj était présent dans cette déferlante millionnaire avec des pancartes portées par ses partisans,vénus d&rsquo;Alger « Allah.akbar Ali Belhadj, » scandent-ils.</p>
<p>La marche a été marquée par l&rsquo;inauguration de la stèle de liberté édifiée pour commémorer le premier anniversaire du déclenchement de la révolution ,une année de lutte et de sacrifice ponctuée par plusieurs acquis notamment la libération de la parole et la réappropriation des espaces publiques.</p>
<p>Désormais,le hirak prend un deuxième souffle que sans doute écourtera la survie du système et accélérera sa chute</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.bejaia06.com/quand-kherata-donne-un-deuxieme-souffle-au-hirak" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-02-16</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.bejaia06.com/author/nazim" title="Articles par Nazim" rel="author">Nazim</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.bejaia06.com/quand-kherata-donne-un-deuxieme-souffle-au-hirak" data-text="Quand KHERATA donne un deuxième souffle au hirak" data-via="BejaiaNews" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.bejaia06.com/quand-kherata-donne-un-deuxieme-souffle-au-hirak" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.bejaia06.com/quand-kherata-donne-un-deuxieme-souffle-au-hirak"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.bejaia06.com/enlevement-de-trois-activistes-dihhadaden-puis-relaches" rel="prev"><span>Précédent :</span> Enlèvement de trois activistes d’Ihhadaden, puis relâchés</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articles en relation</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.bejaia06.com/enlevement-de-trois-activistes-dihhadaden-puis-relaches" title="Permalien pour Enlèvement de trois activistes d’Ihhadaden, puis relâchés" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581800097809.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" data-attachment-id="20179" data-permalink="http://www.bejaia06.com/enlevement-de-trois-activistes-dihhadaden-puis-relaches/fb_img_1581800097809" data-orig-file="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581800097809.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1581800097809" data-image-description="" data-medium-file="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581800097809.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581800097809.jpg?fit=480%2C360" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.bejaia06.com/enlevement-de-trois-activistes-dihhadaden-puis-relaches" title="Permalien pour Enlèvement de trois activistes d’Ihhadaden, puis relâchés" rel="bookmark">Enlèvement de trois activistes d’Ihhadaden, puis relâchés</a></h3>
				<p class="post-meta"><span class="tie-date">1 jour avant</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.bejaia06.com/tu-es-et-tu-seras-a-jamais-avec-nous-nabila-djahnine" title="Permalien pour Tu es et tu seras à jamais avec nous . » Nabila Djahnine" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/received_234514690894432.jpeg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/received_234514690894432.jpeg?resize=300%2C160 300w, https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/received_234514690894432.jpeg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="20173" data-permalink="http://www.bejaia06.com/tu-es-et-tu-seras-a-jamais-avec-nous-nabila-djahnine/received_234514690894432" data-orig-file="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/received_234514690894432.jpeg?fit=720%2C337" data-orig-size="720,337" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="received_234514690894432" data-image-description="" data-medium-file="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/received_234514690894432.jpeg?fit=300%2C140" data-large-file="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/received_234514690894432.jpeg?fit=620%2C290" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.bejaia06.com/tu-es-et-tu-seras-a-jamais-avec-nous-nabila-djahnine" title="Permalien pour Tu es et tu seras à jamais avec nous . » Nabila Djahnine" rel="bookmark">Tu es et tu seras à jamais avec nous . » Nabila Djahnine</a></h3>
				<p class="post-meta"><span class="tie-date">2 jours avant</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.bejaia06.com/bejaia-un-vendredi-du-hirak-aux-couleurs-de-la-colere" title="Permalien pour Béjaïa : Un vendredi du hirak aux couleurs de la colère" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581713696771.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" data-attachment-id="20171" data-permalink="http://www.bejaia06.com/bejaia-un-vendredi-du-hirak-aux-couleurs-de-la-colere/fb_img_1581713696771" data-orig-file="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581713696771.jpg?fit=480%2C640" data-orig-size="480,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1581713696771" data-image-description="" data-medium-file="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581713696771.jpg?fit=225%2C300" data-large-file="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581713696771.jpg?fit=480%2C640" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.bejaia06.com/bejaia-un-vendredi-du-hirak-aux-couleurs-de-la-colere" title="Permalien pour Béjaïa : Un vendredi du hirak aux couleurs de la colère" rel="bookmark">Béjaïa : Un vendredi du hirak aux couleurs de la colère</a></h3>
				<p class="post-meta"><span class="tie-date">2 jours avant</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">




</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="media_image-34" class="widget widget_media_image"><div class="widget-top"><h4>Hôtel Hammam-Sillal</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/H%C3%B4tel-Hammam-Sillal-1929158263980723/" target="_blank" rel="noopener noreferrer"><img width="652" height="898" src="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2018/11/toto2.jpg?fit=652%2C898" class="image wp-image-15576 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2018/11/toto2.jpg?w=652 652w, https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2018/11/toto2.jpg?resize=218%2C300 218w" sizes="(max-width: 652px) 100vw, 652px" data-attachment-id="15576" data-permalink="http://www.bejaia06.com/toto2" data-orig-file="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2018/11/toto2.jpg?fit=652%2C898" data-orig-size="652,898" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="toto2" data-image-description="" data-medium-file="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2018/11/toto2.jpg?fit=218%2C300" data-large-file="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2018/11/toto2.jpg?fit=620%2C854" /></a></div></div><!-- .widget /--><div id="ads160_600-widget-7" class="widget ads160_600-widget"><div class="widget-top"><h4>Espace publicitaire</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ada -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8192464343237217"
     data-ad-slot="8462863280"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="media_image-35" class="widget widget_media_image"><div class="widget-top"><h4>Hôtel Hammam-Sillal</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/H%C3%B4tel-Hammam-Sillal-1929158263980723/" target="_blank" rel="noopener noreferrer"><img width="652" height="898" src="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2018/11/toto2.jpg?fit=652%2C898" class="image wp-image-15576 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2018/11/toto2.jpg?w=652 652w, https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2018/11/toto2.jpg?resize=218%2C300 218w" sizes="(max-width: 652px) 100vw, 652px" data-attachment-id="15576" data-permalink="http://www.bejaia06.com/toto2" data-orig-file="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2018/11/toto2.jpg?fit=652%2C898" data-orig-size="652,898" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="toto2" data-image-description="" data-medium-file="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2018/11/toto2.jpg?fit=218%2C300" data-large-file="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2018/11/toto2.jpg?fit=620%2C854" /></a></div></div><!-- .widget /-->		<div class="flexslider" id="tie-slider-widget-12">
		<ul class="slides">
					<li>
						
				<a href="http://www.bejaia06.com/quand-kherata-donne-un-deuxieme-souffle-au-hirak">
				<img width="300" height="160" src="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581879228337.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" data-attachment-id="20181" data-permalink="http://www.bejaia06.com/quand-kherata-donne-un-deuxieme-souffle-au-hirak/fb_img_1581879228337" data-orig-file="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581879228337.jpg?fit=480%2C221" data-orig-size="480,221" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1581879228337" data-image-description="" data-medium-file="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581879228337.jpg?fit=300%2C138" data-large-file="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581879228337.jpg?fit=480%2C221" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.bejaia06.com/quand-kherata-donne-un-deuxieme-souffle-au-hirak">Quand KHERATA donne un deuxième souffle au hirak</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.bejaia06.com/enlevement-de-trois-activistes-dihhadaden-puis-relaches">
				<img width="300" height="160" src="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581800097809.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" data-attachment-id="20179" data-permalink="http://www.bejaia06.com/enlevement-de-trois-activistes-dihhadaden-puis-relaches/fb_img_1581800097809" data-orig-file="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581800097809.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1581800097809" data-image-description="" data-medium-file="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581800097809.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581800097809.jpg?fit=480%2C360" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.bejaia06.com/enlevement-de-trois-activistes-dihhadaden-puis-relaches">Enlèvement de trois activistes d’Ihhadaden, puis relâchés</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.bejaia06.com/tu-es-et-tu-seras-a-jamais-avec-nous-nabila-djahnine">
				<img width="300" height="160" src="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/received_234514690894432.jpeg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/received_234514690894432.jpeg?resize=300%2C160 300w, https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/received_234514690894432.jpeg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="20173" data-permalink="http://www.bejaia06.com/tu-es-et-tu-seras-a-jamais-avec-nous-nabila-djahnine/received_234514690894432" data-orig-file="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/received_234514690894432.jpeg?fit=720%2C337" data-orig-size="720,337" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="received_234514690894432" data-image-description="" data-medium-file="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/received_234514690894432.jpeg?fit=300%2C140" data-large-file="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/received_234514690894432.jpeg?fit=620%2C290" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.bejaia06.com/tu-es-et-tu-seras-a-jamais-avec-nous-nabila-djahnine">Tu es et tu seras à jamais avec nous . » Nabila Djahnine</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.bejaia06.com/bejaia-un-vendredi-du-hirak-aux-couleurs-de-la-colere">
				<img width="300" height="160" src="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581713696771.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" data-attachment-id="20171" data-permalink="http://www.bejaia06.com/bejaia-un-vendredi-du-hirak-aux-couleurs-de-la-colere/fb_img_1581713696771" data-orig-file="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581713696771.jpg?fit=480%2C640" data-orig-size="480,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1581713696771" data-image-description="" data-medium-file="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581713696771.jpg?fit=225%2C300" data-large-file="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581713696771.jpg?fit=480%2C640" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.bejaia06.com/bejaia-un-vendredi-du-hirak-aux-couleurs-de-la-colere">Béjaïa : Un vendredi du hirak aux couleurs de la colère</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.bejaia06.com/les-elus-de-timezrit-reclament-un-nouveau-decoupage-administratif">
				<img width="300" height="160" src="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581506234652.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" data-attachment-id="20160" data-permalink="http://www.bejaia06.com/les-elus-de-timezrit-reclament-un-nouveau-decoupage-administratif/fb_img_1581506234652" data-orig-file="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581506234652.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1581506234652" data-image-description="" data-medium-file="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581506234652.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2020/02/FB_IMG_1581506234652.jpg?fit=480%2C360" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.bejaia06.com/les-elus-de-timezrit-reclament-un-nouveau-decoupage-administratif">Les élus de Timezrit réclament un nouveau découpage administratif</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-12').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	<div id="media_image-42" class="widget widget_media_image"><div class="widget-top"><h4>Publicité</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://www.tazmaltvoyages.com" target="_blank" rel="noopener noreferrer"><img width="800" height="533" src="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2018/12/47573213_2314214008813054_463977199498690560_n.jpg?fit=800%2C533" class="image wp-image-15741 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2018/12/47573213_2314214008813054_463977199498690560_n.jpg?w=800 800w, https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2018/12/47573213_2314214008813054_463977199498690560_n.jpg?resize=300%2C200 300w, https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2018/12/47573213_2314214008813054_463977199498690560_n.jpg?resize=768%2C512 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="15741" data-permalink="http://www.bejaia06.com/47573213_2314214008813054_463977199498690560_n" data-orig-file="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2018/12/47573213_2314214008813054_463977199498690560_n.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TVT decembre" data-image-description="" data-medium-file="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2018/12/47573213_2314214008813054_463977199498690560_n.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.bejaia06.com/wp-content/uploads/2018/12/47573213_2314214008813054_463977199498690560_n.jpg?fit=620%2C413" /></a></div></div><!-- .widget /--><div id="media_image-18" class="widget widget_media_image"><div class="widget-top"><h4>Devenez reporters de votre commune ! </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="width: 929px" class="wp-caption alignnone"><a href="http://www.bejaia06.com/reporters"><img class="image aligncenter" src="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2016/12/Bejaia-news-bleu.jpg?w=919" alt="" width="919" height="136" /></a><p class="wp-caption-text">Vous souhaitez contribuer ?


Devenez reporters bénévoles de votre région et soyez les yeux et les oreilles de votre commune !</p></div></div></div><!-- .widget /--><div id="facebook-likebox-5" class="widget widget_facebook_likebox"><div class="widget-top"><h4><a href="https://www.facebook.com/BejaiaNews/">Retrouvez nous sur Facebook</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/BejaiaNews/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/BejaiaNews/"><a href="https://www.facebook.com/BejaiaNews/">Retrouvez nous sur Facebook</a></blockquote></div>
		</div>
		</div></div><!-- .widget /--><div id="video-widget-16" class="widget video-widget"><div class="widget-top"><h4>Vidéo du moment		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/fzRCw31ikBI?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="shortcodes-ultimate-3" class="footer-widget shortcodes-ultimate"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget"><p style="text-align: center;"><img class="aligncenter  wp-image-8016" src="http://www.bejaia06.com/wp-content/uploads/2016/10/bejaia-news-logo.png" alt="" width="493" height="86" />Directeur de la rédaction : M Abdelouhab MOUALEK
Adresse : Promotion immobilière Edimco, 1er étage, 06000 Béjaia
Téléphone : 05 50 50 42 05</p></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categort-posts-widget-24" class="footer-widget categort-posts"><div class="footer-widget-top"><h4> 		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://www.bejaia06.com/lalgerie-vue-du-ciel" title="Permalien pour L&rsquo;Algérie vue du ciel" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2016/03/8010285249_5013e05239_b.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2016/03/8010285249_5013e05239_b.jpg?resize=150%2C150 150w, https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2016/03/8010285249_5013e05239_b.jpg?resize=298%2C295 298w, https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2016/03/8010285249_5013e05239_b.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="882" data-permalink="http://www.bejaia06.com/lalgerie-vue-du-ciel/8010285249_5013e05239_b" data-orig-file="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2016/03/8010285249_5013e05239_b.jpg?fit=1024%2C635" data-orig-size="1024,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8010285249_5013e05239_b" data-image-description="" data-medium-file="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2016/03/8010285249_5013e05239_b.jpg?fit=300%2C186" data-large-file="https://i2.wp.com/www.bejaia06.com/wp-content/uploads/2016/03/8010285249_5013e05239_b.jpg?fit=620%2C384" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.bejaia06.com/lalgerie-vue-du-ciel">L&rsquo;Algérie vue du ciel</a></h3>
	 <span class="date"><span class="tie-date">25 mars 2016</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://www.bejaia06.com/bejaia-comme-vous-ne-lavez-jamais-vue-hd" title="Permalien pour Bejaia comme vous ne l&rsquo;avez jamais vue [HD]" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2016/02/dgdg.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2016/02/dgdg.jpg?resize=150%2C150 150w, https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2016/02/dgdg.jpg?resize=298%2C295 298w, https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2016/02/dgdg.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="677" data-permalink="http://www.bejaia06.com/bejaia-comme-vous-ne-lavez-jamais-vue-hd/dgdg" data-orig-file="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2016/02/dgdg.jpg?fit=960%2C546" data-orig-size="960,546" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dgdg" data-image-description="" data-medium-file="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2016/02/dgdg.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/www.bejaia06.com/wp-content/uploads/2016/02/dgdg.jpg?fit=620%2C353" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.bejaia06.com/bejaia-comme-vous-ne-lavez-jamais-vue-hd">Bejaia comme vous ne l&rsquo;avez jamais vue [HD]</a></h3>
	 <span class="date"><span class="tie-date">23 février 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="shortcodes-ultimate-4" class="footer-widget shortcodes-ultimate"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget"><p><strong>Nous suivre</strong></p>
<p style="margin-bottom:8px;font-size: 13px !important;color: #999">Retrouvez le meilleur de notre communaut&eacute;</p>
<p><a style="font-size: 14.4px;" href="https://www.facebook.com/BejaiaNews/" target="_blank"><img style="margin-right: 1px" src="http://81.95.155.227/wp-content/uploads/2016/06/share-facebook.png" alt="facebook" width="50" /></a><span style="font-size: 14.4px;">&nbsp;</span><a style="font-size: 14.4px;" href="https://twitter.com/BejaiaNews" target="_blank"><img style="margin-right: 1px" src="http://81.95.155.227/wp-content/uploads/2016/06/share-tweeter.png" alt="twitter" width="50" /></a><span style="font-size: 14.4px;">&nbsp;</span><a style="font-size: 14.4px;" href="https://www.youtube.com/channel/UCKZyBzhW-9GPdJx3sgUlX4A" target="_blank"><img style="margin-right: 1px" src="http://81.95.155.227/wp-content/uploads/2016/06/share-youtube.png" alt="youtube" width="50" /></a><span style="font-size: 14.4px;">&nbsp;</span><a style="font-size: 14.4px;" href="https://www.instagram.com/bejaiacity06/" target="_blank"><img style="margin-right: 1px" src="http://81.95.155.227/wp-content/uploads/2016/06/share-instagram.png" alt="instagram" width="50" /></a><span style="font-size: 14.4px;">&nbsp;</span><a style="font-size: 14.4px;" href="http://www.bejaia06.com/feed" target="_blank"><img style="margin-right:1px" src="http://81.95.155.227/wp-content/uploads/2016/06/share-rss.png" alt="rss" width="50" /></a></p></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://www.bejaia06.com/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/u/1/116071330997610921915" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/BejaiaNews/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/BejaiaNews" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCKZyBzhW-9GPdJx3sgUlX4A" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/bejaiacity06/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2020, All Rights Reserved.  | Designed by Kamel			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Remonter en haut"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.bejaia06.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.bejaia06.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Aller \u00e0...","ajaxurl":"http:\/\/www.bejaia06.com\/wp-admin\/admin-ajax.php","your_rating":"Votre note :","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.bejaia06.com/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=497478070326234&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.4',blog:'100963911',post:'20180',tz:'1',srv:'www.bejaia06.com'} ]);
	_stq.push([ 'clickTrackerInit', '100963911', '20180' ]);
</script>
</body>
</html>
